Post in evidenza

Recovery - Access, Excel, Word, Office and Photo recovery tools and other blog procedures

During these years I had necessity to recover various files (.doc, mdb, .xls, photos...)  I utilized various free tools (here is an exampl...

Excel - Find Vertical

There is an interesting function in excel that permit you to search a cell value (A2) on a differente Excel sheet. ('PDQ original Data'!1:1048576)

This function will search, this value A2 on first column on different shee ('PDQ original Data'!1:1048576).

If a value will be found function, function result will be correspondent cell  column field value (13).

Last function value should be False as in following examples:

=CERCA.VERT(A2;'PDQ original Data'!1:1048576;13;FALSO)

= VLOOKUP(A2;'PDQ original Data'!1:1048576;13;FALSE)

More information can be found at following Microsoft Article

https://support.microsoft.com/it-it/kb/181213

https://support.microsoft.com/en-en/kb/181213

720check